Home - Über Swissdec - News - Detail
Home - Über Swissdec - News - Detail

Unterstützung von TLS 1.0 und TLS 1.1 wird am 28.02.2022 eingestellt

Ab dem 28.02.2022 werden keine TLS Verbindungen zum Distributor mit den Versionen 1.0 und 1.1 unterstützt. Verbindungen zum Distributor können nur noch mit den Versionen TLS 1.2 und 1.3 bedient werden.

Im Falle von Übermittlungsproblemen oder unterstützt Ihre Lohnsoftware noch nicht die neusten TLS Versionen, wenden Sie sich bitte an Ihren ERP-Hersteller.


Zurück